Problème de voilage avec Bronica s2, help!

Problème de voilage avec Bronica s2, help!

Messagepar Benspictures » Lun Oct 17, 2011 12:25 pm

Bonjour,

Je reviens vers ce forum car cela un bail que je ne suis plus venu. En fait, j'ai un projet photographique et j'aimerais bien le réaliser au 6x6 avec mon Bronica S2.
Seulement voilà, j'ai un problème de voile sur certaines photos et ce de manière aléatoire.
Selon mes profs de photo, il s'agit d'un problème d'obturateur pour l'un (rideau vertical) et un problème 'étanchéité du dos pour l'autre.
Alors vous pourrez voir sur la photo ci-dessous que le voile est en dégradé et qu'il fait toutes la largeur de la pellicule, et pas seulement sur la fenêtre d'exposition. Raison pour laquelle j'ai tendance à exclure un problème obturateur.
J'ai déjà remplacé les mousses du dos par du 'home made' mais sans succès. Le voile se place toujours au même endroit!
Je peux avoir des films avec 2 ou vues problématiques d'autres juste 1 et d'autres aucune.
J'ai fait un test de toutes mes vitesses avec un film et tout semble ok, puisse que sur un film de 12 vues, j'ai une vue avec ce problème. La vue est au 1/125s mais elle n'est pas la seule à cette vitesse et les 2 autres sont ok.

Merci pour votre aide

Ps: ne pas faire gaffe à la qualité svp j'ai pas de scan et c'est une photo du négatif posé sur mon iPad...
Image
Ben
Benspictures
 
Message(s) : 37
Inscrit(e) le : Mar Mai 18, 2010 5:32 am
Localisation : Entre mes mains: "Made in Japan"

Re: Problème de voilage avec Bronica s2, help!

Messagepar François LB » Lun Oct 17, 2011 5:05 pm

Salut,

J'ai eu des problèmes d’étanchéité du viseur sur un S2, çà ne ressemblait pas à çà (voir ici). Le début de ton voile parait assez franc, je ne crois pas qu'une fuite du dos fasse ce genre de chose. Ton prof à surement raison, il doit s'agir d'un souci de rideaux, demande son avis à un réparateur, tu seras fixé.
Avatar de l’utilisateur
François LB
 
Message(s) : 117
Inscrit(e) le : Dim Mai 15, 2011 1:43 pm
Localisation : Berlin

Re: Problème de voilage avec Bronica s2, help!

Messagepar Benspictures » Lun Oct 17, 2011 5:52 pm

Merci pour la réponse François mais ne penses-tu pas que le rideau n'est pas en cause du fait que toute la largeur de la peloche soit voilée? La fenêtre du dos qui laisse passé la lumière est plus petite que le film lui même. Donc si s'était le rideau le voile serait uniquement dans l'image non?
Ben
Benspictures
 
Message(s) : 37
Inscrit(e) le : Mar Mai 18, 2010 5:32 am
Localisation : Entre mes mains: "Made in Japan"

Re: Problème de voilage avec Bronica s2, help!

Messagepar François LB » Lun Oct 17, 2011 6:32 pm

C'est pas faux, çà parait logique. N'empêche que çà parait étrange comme fuite de dos. Tu devrais faire un rouleau avec du gros scotch noir sur tout les joints de ton dos pour vérifier.
Avatar de l’utilisateur
François LB
 
Message(s) : 117
Inscrit(e) le : Dim Mai 15, 2011 1:43 pm
Localisation : Berlin

Re: Problème de voilage avec Bronica s2, help!

Messagepar Benspictures » Lun Oct 17, 2011 6:42 pm

Ah oui! Merci, mon prof me l'avait suggérer mais j'avais zapper ce conseil. Merci beaucoup d'y penser et de me le rappeler! Je teste ça et je vous tiens au courant! ;)
Ben
Benspictures
 
Message(s) : 37
Inscrit(e) le : Mar Mai 18, 2010 5:32 am
Localisation : Entre mes mains: "Made in Japan"

Re: Problème de voilage avec Bronica s2, help!

Messagepar Grains et Pixels » Lun Oct 17, 2011 9:23 pm

François LB a écrit:C'est pas faux, çà parait logique. N'empêche que çà parait étrange comme fuite de dos. Tu devrais faire un rouleau avec du gros scotch noir sur tout les joints de ton dos pour vérifier.


Plus simple... et pas besoin de nettoyer ensuite (quel dommage d'imaginer du gaffer sur un aussi joli boitier ! ) : emmaillote ton boitier dans un tissu noir (un t-shirt) en ne laissant passer que l'objectif, et tu pourras éliminer les fuites de lumière si le problème persiste. Tu pourras alors te poser la question du rideau... ce que suggère quand même la limite très rectiligne du halo.
Avatar de l’utilisateur
Grains et Pixels
 
Message(s) : 31
Inscrit(e) le : Ven Mai 07, 2010 9:13 pm
Localisation : Villefranche sur Saône ( on dit aussi Villefranche en Beaujolais !)

Re: Problème de voilage avec Bronica s2, help!

Messagepar Jeanbonbeurre » Ven Oct 21, 2011 9:08 am

J'avais eu ce problème sur mon boitier, bizarrement ça disparaissait au bout de quelques déclenchements
Avatar de l’utilisateur
Jeanbonbeurre
 
Message(s) : 292
Inscrit(e) le : Ven Mars 19, 2010 10:12 pm
Localisation : Le Snam

Re: Problème de voilage avec Bronica s2, help!

Messagepar Danny_d » Ven Oct 21, 2011 12:31 pm

Une solution que j'utilise avec mes élèves : En chambre noire, sous éclairage inactinique, on découpe une bande de papier de la largeur du film et on la met en place du film dans l'appareil. On referme le tout et en lumière normale, on prend un flash électronique et on "flashe" le boitier plusieurs fois, plusieurs coups de flash en direction du boitier.

On retourne en chambre noire, on retire le papier et on le développe. Là où le papier est voilé, c'est là où on a les problèmes de fuite.
Danny_d
 
Message(s) : 109
Inscrit(e) le : Jeu Juin 17, 2010 4:19 pm

Re: Problème de voilage avec Bronica s2, help!

Messagepar Benspictures » Ven Oct 21, 2011 2:18 pm

Pas bête, Danny! Je vais d'abord grillé un film avec du tape noir pour essayé. J'ai plus facile à développer un film que du papier ;) mais j'ai pas encore eu le temps.
Ben
Benspictures
 
Message(s) : 37
Inscrit(e) le : Mar Mai 18, 2010 5:32 am
Localisation : Entre mes mains: "Made in Japan"


Retour vers BRONICA

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron